<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone - Lamezia in strada</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lameziainstrada.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.lameziainstrada.com/wp-content/uploads/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_144.png"/>
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="CATANZARO - Il sindaco di Catanzaro Sergio Abramo ha firmato altre 38 nuove ordinanze di prescrizione della quarantena obbligatoria con sorveglianza attiva. I provvedimenti, come quelli disposti nei giorni scorsi, sono stati adottati in base all&#039;elenco comunicato dal dipartimento di Prevenzione dell&#039;Asp in materia di misure di contenimento del contagio da Coronavirus. &quot;Tutela e prevenzione della salute sono indispensabili in questo momento&quot;, ha sottolineato Abramo, ribadendo come i nominativi, nell&#039;ottica di garantire un più ampio presidio, siano stati comunicati alle Forze dell&#039;Ordine. L&#039;inosservanza degli obblighi previsti è soggetta a sanzioni." />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainstrada.com/#organization","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","sameAs":["https://www.facebook.com/lameziainstrada","https://twitter.com/lameziainstrada","https://plus.google.com/+lameziainstradaitalia","https://www.youtube.com/c/lameziainstradaitalia"]},{"@type":"WebSite","@id":"https://www.lameziainstrada.com/#website","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziainstrada.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#webpage","url":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone","inLanguage":"it-IT","name":"Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone","isPartOf":{"@id":"https://www.lameziainstrada.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#primaryimage","url":"https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg","width":696,"height":392},"primaryImageOfPage":{"@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#primaryimage"},"datePublished":"2020-03-14T06:40:55+01:00","dateModified":"2020-03-13T18:30:12+01:00"},{"@type":"Article","@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#article","isPartOf":{"@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#webpage"},"author":{"@id":"https://www.lameziainstrada.com/author/redazione#author"},"headline":"Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone","datePublished":"2020-03-14T06:40:55+01:00","dateModified":"2020-03-13T18:30:12+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#webpage"},"publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"articleSection":"Cronaca","image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone#primaryimage","url":"https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg","width":696,"height":392}},{"@type":"Person","@id":"https://www.lameziainstrada.com/author/redazione#author","name":"redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/#personlogo","url":"https://secure.gravatar.com/avatar/a21013e981011bc2fdc1045e30d07450?s=96&d=mm&r=g","width":96,"height":96,"caption":"redazione"}}]}</script>
<link rel="canonical" href="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone - Lamezia in strada" />
<meta property="og:description" content="CATANZARO - Il sindaco di Catanzaro Sergio Abramo ha firmato altre 38 nuove ordinanze di prescrizione della quarantena obbligatoria con sorveglianza attiva. I provvedimenti, come quelli disposti nei" />
<meta property="og:url" content="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone" />
<meta property="og:site_name" content="Lamezia in strada" />
<meta property="og:image" content="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="462" />
<meta property="fb:admins" content="124602634288652" />
<meta property="fb:app_id" content="2241772179182231" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2020-03-14T06:40:55Z" />
<meta property="article:modified_time" content="2020-03-13T18:30:12Z" />
<meta property="og:image:secure_url" content="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lameziainstrada" />
<meta name="twitter:domain" content="@lameziainstrada" />
<meta name="twitter:title" content="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone" />
<meta name="twitter:description" content="CATANZARO - Il sindaco di Catanzaro Sergio Abramo ha firmato altre 38 nuove ordinanze di prescrizione della quarantena obbligatoria con sorveglianza attiva. I provvedimenti, come quelli disposti nei" />
<meta name="twitter:image" content="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed" href="https://www.lameziainstrada.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed dei commenti" href="https://www.lameziainstrada.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone Feed dei commenti" href="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainstrada.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/dtiawnhy/hgmam.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mimetypes-link-icons-css'  href='https://www.lameziainstrada.com/wp-content/plugins/mimetypes-link-icons/css/style.php?cssvars=bXRsaV9oZWlnaHQ9NDgmbXRsaV9pbWFnZV90eXBlPXBuZyZtdGxpX2xlZnRvcnJpZ2h0PWxlZnQ' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.lameziainstrada.com/wp-content/themes/listheme/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/1rjaykbu/hgmam.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.lameziainstrada.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/gleng3z/hgmam.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.lameziainstrada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziainstrada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziainstrada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lamezia, Salvatore De Biase: “Le banche acquistino dispositivi di prima sicurezza per l’ospedale di Lamezia Terme”' href='https://www.lameziainstrada.com/politica/lamezia-salvatore-de-biase-le-banche-acquistino-dispositivi-di-prima-sicurezza-per-lospedale-di-lamezia-terme' />
<link rel='shortlink' href='https://www.lameziainstrada.com/?p=155802' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fcoronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fcoronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone&#038;format=xml" />
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #666666 !important;
}
}.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #1f294b;
}
.td-sub-footer-container {
background-color: #194163;
}
.td-footer-wrapper::before {
background-size: 100% auto;
}
body {
background-color:#f7f7f7;
}
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #666666 !important;
}
}.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #1f294b;
}
.td-sub-footer-container {
background-color: #194163;
}
.td-footer-wrapper::before {
background-size: 100% auto;
}
</style>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-155802 single-format-standard td-standard-pack coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lameziainstrada/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@giovannidegrazia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lameziainstrada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-42676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-42676"><a href="https://www.lameziainstrada.com/">Home</a></li>
<li id="menu-item-42417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42417"><a href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li>
<li id="menu-item-42424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42424"><a href="https://www.lameziainstrada.com/sanita">Sanità</a></li>
<li id="menu-item-42428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42428"><a href="https://www.lameziainstrada.com/cultura-e-societa">Cultura e società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-42544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42544"><a href="https://www.lameziainstrada.com/cultura-e-societa/libri">Libri</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45551"><a href="https://www.lameziainstrada.com/cultura-e-societa/religione">Religione</a></li>
</ul>
</li>
<li id="menu-item-42425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42425"><a href="https://www.lameziainstrada.com/scuola">Scuola</a></li>
<li id="menu-item-42420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42420"><a href="https://www.lameziainstrada.com/politica">Politica</a></li>
<li id="menu-item-42426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42426"><a href="https://www.lameziainstrada.com/sport">Sport</a></li>
<li id="menu-item-42421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42421"><a href="https://www.lameziainstrada.com/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="https://www.lameziainstrada.com/rubriche/spazio-domenico-romeo">Spazio Domenico Romeo</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-di-maurizio-silenzi-viselli">Volo Cancellato?</a></li>
</ul>
</li>
<li id="menu-item-42415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42415"><a href="https://www.lameziainstrada.com/video">Video</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lameziainstrada.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" alt="Lamezia in strada"/>
<span class="td-visual-hidden">Lamezia in strada</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_6e6 td_block_template_1">
<style>
/* custom css */
.tdi_1_6e6.td-a-rec-img{
text-align: left;
}.tdi_1_6e6.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><!-- /77120577/Leaderboard -->
<div id='div-gpt-ad-1463156759472-0'>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top_mobile_retina2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top_mobile2.png" alt="Lamezia in strada"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" alt="Lamezia in strada"/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42676"><a href="https://www.lameziainstrada.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42417"><a href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42424"><a href="https://www.lameziainstrada.com/sanita">Sanità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42428"><a href="https://www.lameziainstrada.com/cultura-e-societa">Cultura e società</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42544"><a href="https://www.lameziainstrada.com/cultura-e-societa/libri">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45551"><a href="https://www.lameziainstrada.com/cultura-e-societa/religione">Religione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42425"><a href="https://www.lameziainstrada.com/scuola">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42420"><a href="https://www.lameziainstrada.com/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42426"><a href="https://www.lameziainstrada.com/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42421"><a href="https://www.lameziainstrada.com/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42545"><a href="https://www.lameziainstrada.com/rubriche/spazio-domenico-romeo">Spazio Domenico Romeo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42546"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-di-maurizio-silenzi-viselli">Volo Cancellato?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42415"><a href="https://www.lameziainstrada.com/video">Video</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lameziainstrada.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-155802" class="post-155802 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#1b8fc1; color:#fff; border-color:#1b8fc1;" href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T07:40:55+00:00" >14 Marzo 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg" alt="" title="coronavirus (1)"/></a></div>
<!-- content --><p>CATANZARO &#8211; Il sindaco di Catanzaro Sergio Abramo ha firmato altre 38 nuove ordinanze di prescrizione della quarantena obbligatoria con sorveglianza attiva.<br />
I provvedimenti, come quelli disposti nei giorni scorsi, sono stati adottati in base all’elenco comunicato dal dipartimento di Prevenzione dell’Asp in materia di misure di contenimento del contagio da Coronavirus. “Tutela e prevenzione della salute sono indispensabili in questo momento”, ha sottolineato Abramo, ribadendo come i nominativi, nell’ottica di garantire un più ampio presidio, siano stati comunicati alle Forze dell’Ordine. L’inosservanza degli obblighi previsti è soggetta a sanzioni.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_e7c td_block_template_1">
<style>
/* custom css */
.tdi_2_e7c.td-a-rec-img{
text-align: left;
}.tdi_2_e7c.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><!-- /77120577/728x90 -->
<div id='div-gpt-ad-1463156759472-1'>
</div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fcoronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+a+Catanzaro+quarantena+obbligatoria+per+altre+38+persone&url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fcoronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone&via=%40lameziainstrada">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone&amp;media=https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg&description=Coronavirus%2C+a+Catanzaro+quarantena+obbligatoria+per+altre+38+persone">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+a+Catanzaro+quarantena+obbligatoria+per+altre+38+persone %0A%0A https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lameziainstrada.com/author/redazione">redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-03-14T07:40:55+01:00"><meta itemprop="dateModified" content="2020-03-13T19:30:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png"></span><meta itemprop="name" content="Lamezia in strada"></span><meta itemprop="headline " content="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>        </footer>
</article> <!-- /.post -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/Rettangolo_medio -->
<div id='div-gpt-ad-1463156759472-4' style='height:250px; width:300px;'>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget tdi_3_6a6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_6a6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_3_6a6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone" rel="bookmark" class="td-image-wrap" title="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone" /></a></div>                <a href="https://www.lameziainstrada.com/cronaca" class="td-post-category">Cronaca</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/cronaca/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone" rel="bookmark" title="Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone">Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/politica/lamezia-salvatore-de-biase-le-banche-acquistino-dispositivi-di-prima-sicurezza-per-lospedale-di-lamezia-terme" rel="bookmark" class="td-image-wrap" title="Lamezia, Salvatore De Biase: “Le banche acquistino dispositivi di prima sicurezza per l’ospedale di Lamezia Terme”"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/DeBiase-lamezia-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/DeBiase-lamezia-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/DeBiase-lamezia-100x70.jpg 100w, https://www.lameziainstrada.com/wp-content/uploads/DeBiase-lamezia.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lamezia, Salvatore De Biase: “Le banche acquistino dispositivi di prima sicurezza per l’ospedale di Lamezia Terme”" /></a></div>                <a href="https://www.lameziainstrada.com/politica" class="td-post-category">Politica</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/politica/lamezia-salvatore-de-biase-le-banche-acquistino-dispositivi-di-prima-sicurezza-per-lospedale-di-lamezia-terme" rel="bookmark" title="Lamezia, Salvatore De Biase: “Le banche acquistino dispositivi di prima sicurezza per l’ospedale di Lamezia Terme”">Lamezia, Salvatore De Biase: “Le banche acquistino dispositivi di prima sicurezza...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/cronaca/emergenza-coronaviru-chiude-laeroporto-di-reggio-aperto-solo-quello-di-lamezia" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus: chiude l’aeroporto di Reggio, aperto solo quello di Lamezia"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/Aeroporto-Lamezia-Terme-Sacal-Gh-660x330-1-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/Aeroporto-Lamezia-Terme-Sacal-Gh-660x330-1-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/Aeroporto-Lamezia-Terme-Sacal-Gh-660x330-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza Coronavirus: chiude l’aeroporto di Reggio, aperto solo quello di Lamezia" /></a></div>                <a href="https://www.lameziainstrada.com/cronaca" class="td-post-category">Cronaca</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/cronaca/emergenza-coronaviru-chiude-laeroporto-di-reggio-aperto-solo-quello-di-lamezia" rel="bookmark" title="Emergenza Coronavirus: chiude l’aeroporto di Reggio, aperto solo quello di Lamezia">Emergenza Coronavirus: chiude l’aeroporto di Reggio, aperto solo quello di Lamezia</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/sanita/coronavirus-santelli-farmaco-roche-arriva-anche-in-calabria" rel="bookmark" class="td-image-wrap" title="Coronavirus, Santelli: &#8220;Farmaco Roche arriva anche in Calabria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/santelli-1-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/santelli-1-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/santelli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, Santelli: &#8220;Farmaco Roche arriva anche in Calabria&#8221;" /></a></div>                <a href="https://www.lameziainstrada.com/copertina" class="td-post-category">Copertina</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/sanita/coronavirus-santelli-farmaco-roche-arriva-anche-in-calabria" rel="bookmark" title="Coronavirus, Santelli: &#8220;Farmaco Roche arriva anche in Calabria&#8221;">Coronavirus, Santelli: &#8220;Farmaco Roche arriva anche in Calabria&#8221;</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/Banner_interno -->
<div id='div-gpt-ad-1463156759472-7' style='height:250px; width:300px;'>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/DX_1 -->
<div id='div-gpt-ad-1463159031427-0' style='height:250px; width:300px;'>
</div></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lameziainstrada.com/"><img class="td-retina-data" src="https://www.lameziainstrada.com/wp-content/uploads/logo_footer.png" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_footer_retina.png" alt="Lamezia in strada" title="Lamezia in strada" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b>Lamezia in Strada</b>, testata giornalistica di proprietà<br>di ST Television, registro stampa del Tribunale<br>di Lamezia Terme num. 2/2011, cron. 5780/11<br><br>
Redazione  <b><a href="mail:info@giovannidegrazia.it" target="_blank">info@giovannidegrazia.it</a></b><br>
Tel  <b><a href="tel:3393115829">339 311 58 29</a></b></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lameziainstrada/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@giovannidegrazia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lameziainstrada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-47017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47017"><a href="https://www.lameziainstrada.com/redazione">Redazione</a></li>
<li id="menu-item-48939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48939"><a href="https://www.lameziainstrada.com/contatti">Contatti</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Artwork Pieffe Comunicazione                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per i dati statistici e per gli annunci. Proseguendo nella navigazione acconsenti al loro utilizzo. <a href='http://www.garanteprivacy.it/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori Informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessario 
</a>
<span class="cli-necessary-caption">Sempre attivato</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
uid: 5e6c7c86b3433
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {left:-20px;}
.td-header-style-1 .td-header-sp-logo img {margin-bottom:7px;}
.td-header-style-1 .td-header-top-menu-full {background-color:transparent;}
</style>
<!-- JS generated by theme -->
<!-- <script async src="https://www.lameziainstrada.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/comment-reply.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/mimetypes-link-icons/js/mtli-str-replace.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/wp-embed.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lameziainstrada"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"155802 https:\/\/www.lameziainstrada.com\/?p=155802","disqusShortname":"lameziainstrada","disqusTitle":"Coronavirus, a Catanzaro quarantena obbligatoria per altre 38 persone","disqusUrl":"https:\/\/www.lameziainstrada.com\/cronaca\/coronavirus-a-catanzaro-quarantena-obbligatoria-per-altre-38-persone","postId":"155802"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var i18n_mtli = {"hidethings":"1","enable_async":"","enable_async_debug":"","avoid_selector":".wp-caption"};
/* ]]> */
</script>
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-75762379-1', { 'cookieDomain': 'lameziainstrada.com','allowLinker': true } );
// Plugins
ga('require', 'linker');ga('linker:autoLink', ['lameziainstrada.it'] );ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//www.lameziainstrada.com/wp-content/cache/wpfc-minified/dry7c8t0/hgmam.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.lameziainstrada.com\/wp-admin\/","wpRestNonce":"fa18289e7b","wpRestUrl":"https:\/\/www.lameziainstrada.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.lameziainstrada.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdBlockNonce="934325ad5d";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/it-it.facebook.com\/sttelevision\/";
var td_ad_background_click_target="_blank";
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/77120577/Leaderboard', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-0').addService(googletag.pubads());
googletag.defineSlot('/77120577/728x90', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-1').addService(googletag.pubads());
googletag.defineSlot('/77120577/Leaderboard3', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-2').addService(googletag.pubads());
googletag.defineSlot('/77120577/Mezza_pagina', [300, 600], 'div-gpt-ad-1463156759472-3').addService(googletag.pubads());
googletag.defineSlot('/77120577/Rettangolo_medio', [300, 250], 'div-gpt-ad-1463156759472-4').addService(googletag.pubads());
googletag.defineSlot('/77120577/DX_1', [300, 250], 'div-gpt-ad-1463156759472-5').addService(googletag.pubads());
googletag.defineSlot('/77120577/Top', [300, 250], 'div-gpt-ad-1463156759472-6').addService(googletag.pubads());
googletag.defineSlot('/77120577/Banner_interno', [300, 250], 'div-gpt-ad-1463156759472-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-0'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-1'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-4'); });
</script>
<script>var block_tdi_3_6a6 = new tdBlock();
block_tdi_3_6a6.id = "tdi_3_6a6";
block_tdi_3_6a6.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_6a6","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_6a6","tdc_css_class_style":"tdi_3_6a6_rand_style"}';
block_tdi_3_6a6.td_column_number = "1";
block_tdi_3_6a6.block_type = "td_block_15";
block_tdi_3_6a6.post_count = "4";
block_tdi_3_6a6.found_posts = "57902";
block_tdi_3_6a6.header_color = "#";
block_tdi_3_6a6.ajax_pagination_infinite_stop = "";
block_tdi_3_6a6.max_num_pages = "14476";
tdBlocksArray.push(block_tdi_3_6a6);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-7'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463159031427-0'); });
</script>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff1c1c","border":"#444","border_on":false,"button_1_button_colour":"#0075c4","button_1_button_hover":"#005e9d","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#f7f7f7","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>
<script src='//www.lameziainstrada.com/wp-content/cache/wpfc-minified/jo93qf35/hgmam.js' type="text/javascript"></script>
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'//www.lameziainstrada.com/wp-content/uploads/advbackground_sttelevision.jpg\' >' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.36670303344727 seconds, on 14-03-20 7:41:10 -->