<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>In Calabria arrivano due Premi Ubu - Lamezia in strada</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lameziainstrada.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.lameziainstrada.com/wp-content/uploads/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lameziainstrada.com/wp-content/uploads/logo_iosbookmarklet_144.png"/>
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="CATANZARO - È di pochi giorni fa la notizia che in Calabria sono arrivati due premi Ubu. A ricevere l&#039;Oscar del teatro italiano sono stati Settimio Pisano, Premio Ubu 2019 come &quot;Miglior curatore/organizzatore&quot; per il festival Primavera dei Teatri, e Hubert Westkemper, Premio UBU per il miglior &quot;Progetto sonoro o musiche originali&quot; con lo spettacolo &quot;Lo Psicopompo&quot; di Dario De Luca prodotto da Scena Verticale. Due vittorie sulle tre nomination – Milvia Marigliano è stata candidata come &quot;miglior attrice o performer sempre per &quot;Lo Psicopompo&quot; di De Luca – che confermano il festival Primavera dei Teatri e la compagnia Scena Verticale tra le più importanti realtà del panorama teatrale nazionale. Esattamente 10 anni fa Primavera dei Teatri riceveva l&#039;Ubu speciale come «Festival ormai storico dedito alla scoperta e alla valorizzazione di giovani gruppi teatrali, con un&#039;ingorda partecipazione del pubblico cittadino, come raramente si verifica per queste manifestazioni». Quest&#039;anno che Primavera dei Teatri ha compiuto vent&#039;anni, il premio viene consegnato al suo direttore organizzativo, Settimio Pisano, alla guida della compagnia Scena Verticale dal 2001. Un riconoscimento che dà lustro non solo al suo organizzatore, ma a tutto il territorio teatrale regionale, troppo spesso tagliato fuori dalla rete distributiva. Scena Verticale, che invece grazie all&#039;ingegnere del suono Hubert Westkemper si aggiudica l&#039;Ubu per l&#039;ultima fatica teatrale messa in scena da Dario De Luca, con questa produzione ha contribuito al contempo ad accrescere il nome dei Bocs Art di Cosenza, dove lo spettacolo è stato presentato in anteprima assoluta. A confermarlo è proprio il premio assegnato a Westkemper per il lavoro impeccabile sul suono fatto durante l&#039;allestimento. Nonostante questi prestigiosi riconoscimenti, la Compagnia e il Festival versano in una situazione drammatica a causa dei recenti tagli dei finanziamenti regionali che aprono un divario tra le nostre realtà teatrali e quelle delle altre regioni d&#039;Italia. 1 di 2" />
<link rel="canonical" href="https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Calabria arrivano due Premi Ubu - Lamezia in strada" />
<meta property="og:description" content="CATANZARO - È di pochi giorni fa la notizia che in Calabria sono arrivati due premi Ubu. A ricevere l&#039;Oscar del teatro italiano sono stati Settimio Pisano, Premio Ubu 2019 come &quot;Miglior" />
<meta property="og:url" content="https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu" />
<meta property="og:site_name" content="Lamezia in strada" />
<meta property="og:image" content="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="462" />
<meta property="fb:admins" content="124602634288652" />
<meta property="fb:app_id" content="2241772179182231" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2019-12-19T12:20:20Z" />
<meta property="article:modified_time" content="2019-12-19T12:20:20Z" />
<meta property="og:image:secure_url" content="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lameziainstrada" />
<meta name="twitter:domain" content="@lameziainstrada" />
<meta name="twitter:title" content="In Calabria arrivano due Premi Ubu - Lamezia in strada" />
<meta name="twitter:description" content="CATANZARO - È di pochi giorni fa la notizia che in Calabria sono arrivati due premi Ubu. A ricevere l&#039;Oscar del teatro italiano sono stati Settimio Pisano, Premio Ubu 2019 come &quot;Miglior" />
<meta name="twitter:image" content="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed" href="https://www.lameziainstrada.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed dei commenti" href="https://www.lameziainstrada.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; In Calabria arrivano due Premi Ubu Feed dei commenti" href="https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainstrada.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/dtiawnhy/dxlso.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mimetypes-link-icons-css'  href='https://www.lameziainstrada.com/wp-content/plugins/mimetypes-link-icons/css/style.php?cssvars=bXRsaV9oZWlnaHQ9NDgmbXRsaV9pbWFnZV90eXBlPXBuZyZtdGxpX2xlZnRvcnJpZ2h0PWxlZnQ' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.lameziainstrada.com/wp-content/themes/listheme/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/1rjaykbu/dxlsq.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.lameziainstrada.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.lameziainstrada.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lameziainstrada.com/wp-content/cache/wpfc-minified/gleng3z/dxlsq.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.lameziainstrada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziainstrada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziainstrada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lamezia, inaugurato il presepe della scuola primaria “Maggiore Perri”' href='https://www.lameziainstrada.com/cronaca/lamezia-inaugurato-il-presepe-della-scuola-primaria-maggiore-perri' />
<link rel='next' title='L’On. Nicola Irto visita la nuova sede del &#8220;Rhegium Julii&#8221;' href='https://www.lameziainstrada.com/cronaca/lon-nicola-irto-visita-la-nuova-sede-del-rhegium-julii' />
<link rel='shortlink' href='https://www.lameziainstrada.com/?p=150319' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fin-calabria-arrivano-due-premi-ubu" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fin-calabria-arrivano-due-premi-ubu&#038;format=xml" />
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #666666 !important;
}
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #1f294b;
}
.td-sub-footer-container {
background-color: #194163;
}
.td-footer-wrapper::before {
background-size: 100% auto;
}
body {
background-color:#f7f7f7;
}
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #666666 !important;
}
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #1f294b;
}
.td-sub-footer-container {
background-color: #194163;
}
.td-footer-wrapper::before {
background-size: 100% auto;
}
</style>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-150319 single-format-standard td-standard-pack in-calabria-arrivano-due-premi-ubu global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lameziainstrada/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@giovannidegrazia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lameziainstrada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/LameziainstradaItalia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-42676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-42676"><a href="https://www.lameziainstrada.com/">Home</a></li>
<li id="menu-item-42417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42417"><a href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li>
<li id="menu-item-42424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42424"><a href="https://www.lameziainstrada.com/sanita">Sanità</a></li>
<li id="menu-item-42428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42428"><a href="https://www.lameziainstrada.com/cultura-e-societa">Cultura e società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-42544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42544"><a href="https://www.lameziainstrada.com/cultura-e-societa/libri">Libri</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45551"><a href="https://www.lameziainstrada.com/cultura-e-societa/religione">Religione</a></li>
</ul>
</li>
<li id="menu-item-42425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42425"><a href="https://www.lameziainstrada.com/scuola">Scuola</a></li>
<li id="menu-item-42420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42420"><a href="https://www.lameziainstrada.com/politica">Politica</a></li>
<li id="menu-item-42426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42426"><a href="https://www.lameziainstrada.com/sport">Sport</a></li>
<li id="menu-item-42421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42421"><a href="https://www.lameziainstrada.com/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="https://www.lameziainstrada.com/rubriche/spazio-domenico-romeo">Spazio Domenico Romeo</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-di-maurizio-silenzi-viselli">Volo Cancellato?</a></li>
</ul>
</li>
<li id="menu-item-42415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42415"><a href="https://www.lameziainstrada.com/video">Video</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lameziainstrada.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" alt="Lamezia in strada"/>
<span class="td-visual-hidden">Lamezia in strada</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_3_dde td_block_template_1">
<style>
/* custom css */
.tdi_3_dde.td-a-rec-img{
text-align: left;
}.tdi_3_dde.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><!-- /77120577/Leaderboard -->
<div id='div-gpt-ad-1463156759472-0'>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top_mobile_retina2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top_mobile2.png" alt="Lamezia in strada"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lameziainstrada.com/">
<img class="td-retina-data" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" src="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png" alt="Lamezia in strada"/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42676"><a href="https://www.lameziainstrada.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42417"><a href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42424"><a href="https://www.lameziainstrada.com/sanita">Sanità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42428"><a href="https://www.lameziainstrada.com/cultura-e-societa">Cultura e società</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42544"><a href="https://www.lameziainstrada.com/cultura-e-societa/libri">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45551"><a href="https://www.lameziainstrada.com/cultura-e-societa/religione">Religione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42425"><a href="https://www.lameziainstrada.com/scuola">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42420"><a href="https://www.lameziainstrada.com/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42426"><a href="https://www.lameziainstrada.com/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42421"><a href="https://www.lameziainstrada.com/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42545"><a href="https://www.lameziainstrada.com/rubriche/spazio-domenico-romeo">Spazio Domenico Romeo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42546"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-di-maurizio-silenzi-viselli">Volo Cancellato?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42415"><a href="https://www.lameziainstrada.com/video">Video</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lameziainstrada.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-150319" class="post-150319 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#1b8fc1; color:#fff; border-color:#1b8fc1;" href="https://www.lameziainstrada.com/cronaca">Cronaca</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">In Calabria arrivano due Premi Ubu</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T13:20:20+00:00" >19 Dicembre 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg" alt="" title="Milvia Marigliano e Dario De Luca_Lo Psicopompo_"/></a></div>
<!-- content --><p>CATANZARO &#8211; È di pochi giorni fa la notizia che in Calabria sono arrivati due premi Ubu. A ricevere l’Oscar del teatro italiano sono stati Settimio Pisano, Premio Ubu 2019 come &#8220;Miglior curatore/organizzatore&#8221; per il festival Primavera dei Teatri, e Hubert Westkemper, Premio UBU per il miglior &#8220;Progetto sonoro o musiche originali&#8221; con lo spettacolo &#8220;Lo Psicopompo&#8221; di Dario De Luca prodotto da Scena Verticale.<br />
Due vittorie sulle tre nomination – Milvia Marigliano è stata candidata come “miglior attrice o performer sempre per “Lo Psicopompo” di De Luca – che confermano il festival Primavera dei Teatri e la compagnia Scena Verticale tra le più importanti realtà del panorama teatrale nazionale.<br />
Esattamente 10 anni fa Primavera dei Teatri riceveva l’Ubu speciale come «Festival ormai storico dedito alla scoperta e alla valorizzazione di giovani gruppi teatrali, con un’ingorda partecipazione del pubblico cittadino, come raramente si verifica per queste manifestazioni».<br />
Quest’anno che Primavera dei Teatri ha compiuto vent’anni, il premio viene consegnato al suo direttore organizzativo, Settimio Pisano, alla guida della compagnia Scena Verticale dal 2001. Un riconoscimento che dà lustro non solo al suo organizzatore, ma a tutto il territorio teatrale regionale, troppo spesso tagliato fuori dalla rete distributiva.<br />
Scena Verticale, che invece grazie all’ingegnere del suono Hubert Westkemper si aggiudica l’Ubu per l’ultima fatica teatrale messa in scena da Dario De Luca, con questa produzione ha contribuito al contempo ad accrescere il nome dei Bocs Art di Cosenza, dove lo spettacolo è stato presentato in anteprima assoluta. A confermarlo è proprio il premio assegnato a Westkemper per il lavoro impeccabile sul suono fatto durante l’allestimento.<br />
Nonostante questi prestigiosi riconoscimenti, la Compagnia e il Festival versano in una situazione drammatica a causa dei recenti tagli dei finanziamenti regionali che aprono un divario tra le nostre realtà teatrali e quelle delle altre regioni d’Italia.</p>
<style type="text/css">
#tdi_4_a3b  .td-doubleSlider-2 .td-item1 {
background: url(https://www.lameziainstrada.com/wp-content/uploads/Hubert-Westkemper-80x60.jpg) 0 0 no-repeat;
}
#tdi_4_a3b  .td-doubleSlider-2 .td-item2 {
background: url(https://www.lameziainstrada.com/wp-content/uploads/Settimio-Pisano-1-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="tdi_4_a3b" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.lameziainstrada.com/wp-content/uploads/Hubert-Westkemper.jpg" title="Hubert Westkemper"  data-caption=""  data-description="">
<img src="https://www.lameziainstrada.com/wp-content/uploads/Hubert-Westkemper.jpg" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.lameziainstrada.com/wp-content/uploads/Settimio-Pisano-1.jpg" title="Settimio Pisano"  data-caption=""  data-description="">
<img src="https://www.lameziainstrada.com/wp-content/uploads/Settimio-Pisano-1.jpg" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_5_afe td_block_template_1">
<style>
/* custom css */
.tdi_5_afe.td-a-rec-img{
text-align: left;
}.tdi_5_afe.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><!-- /77120577/728x90 -->
<div id='div-gpt-ad-1463156759472-1'>
</div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fin-calabria-arrivano-due-premi-ubu">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Calabria+arrivano+due+Premi+Ubu&url=https%3A%2F%2Fwww.lameziainstrada.com%2Fcronaca%2Fin-calabria-arrivano-due-premi-ubu&via=%40lameziainstrada">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu&amp;media=https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg&description=In+Calabria+arrivano+due+Premi+Ubu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+Calabria+arrivano+due+Premi+Ubu %0A%0A https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lameziainstrada.com/author/redazione">redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-12-19T13:20:20+01:00"><meta itemprop="dateModified" content="2019-12-19T13:20:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lameziainstrada.com/wp-content/uploads/logo_top2.png"></span><meta itemprop="name" content="Lamezia in strada"></span><meta itemprop="headline " content="In Calabria arrivano due Premi Ubu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>        </footer>
</article> <!-- /.post -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/Rettangolo_medio -->
<div id='div-gpt-ad-1463156759472-4' style='height:250px; width:300px;'>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6_cd8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_cd8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_6_cd8 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/politica/lamezia-il-sindaco-mascaro-e-lintera-giunta-a-difesa-del-centro-di-neurogenetica" rel="bookmark" class="td-image-wrap" title="Lamezia, il sindaco Mascaro e l’intera Giunta a difesa del centro di neurogenetica"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/Centro-Neurogenetica-Lamezia-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/Centro-Neurogenetica-Lamezia-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/Centro-Neurogenetica-Lamezia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lamezia, il sindaco Mascaro e l’intera Giunta a difesa del centro di neurogenetica" /></a></div>                <a href="https://www.lameziainstrada.com/copertina" class="td-post-category">Copertina</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/politica/lamezia-il-sindaco-mascaro-e-lintera-giunta-a-difesa-del-centro-di-neurogenetica" rel="bookmark" title="Lamezia, il sindaco Mascaro e l’intera Giunta a difesa del centro di neurogenetica">Lamezia, il sindaco Mascaro e l’intera Giunta a difesa del centro...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/politica/rinascita-scott-i-5-stelle-dippolito-e-sapia-attaccano-centrodestra-e-centrosinistra-entrambi-coinvolti-adesso-i-calabresi-hanno-larma-del-voto-per-cambiare-la-regione" rel="bookmark" class="td-image-wrap" title="Rinascita Scott, i 5 Stelle D&#8217;Ippolito e Sapia attaccano centrodestra e centrosinistra: &#8220;Entrambi coinvolti, adesso i calabresi hanno l&#8217;arma del voto per cambiare la Regione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/bandiera-movimento-5-stelle-640-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/bandiera-movimento-5-stelle-640-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/bandiera-movimento-5-stelle-640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rinascita Scott, i 5 Stelle D&#8217;Ippolito e Sapia attaccano centrodestra e centrosinistra: &#8220;Entrambi coinvolti, adesso i calabresi hanno l&#8217;arma del voto per cambiare la Regione&#8221;" /></a></div>                <a href="https://www.lameziainstrada.com/politica" class="td-post-category">Politica</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/politica/rinascita-scott-i-5-stelle-dippolito-e-sapia-attaccano-centrodestra-e-centrosinistra-entrambi-coinvolti-adesso-i-calabresi-hanno-larma-del-voto-per-cambiare-la-regione" rel="bookmark" title="Rinascita Scott, i 5 Stelle D&#8217;Ippolito e Sapia attaccano centrodestra e centrosinistra: &#8220;Entrambi coinvolti, adesso i calabresi hanno l&#8217;arma del voto per cambiare la Regione&#8221;">Rinascita Scott, i 5 Stelle D&#8217;Ippolito e Sapia attaccano centrodestra e...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-ignoranti-distruggono-leuropa-fondata-da-calaudio-e-altro-sulla-calabria" rel="bookmark" class="td-image-wrap" title="Volo Cancellato? &#8220;Ignoranti distruggono l&#8217;Europa fondata da Claudio (e altro sulla Calabria)&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/1.-TABULA-CLAUDIANA-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/1.-TABULA-CLAUDIANA-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/1.-TABULA-CLAUDIANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volo Cancellato? &#8220;Ignoranti distruggono l&#8217;Europa fondata da Claudio (e altro sulla Calabria)&#8221;" /></a></div>                <a href="https://www.lameziainstrada.com/rubriche" class="td-post-category">Rubriche</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/rubriche/volo-cancellato-ignoranti-distruggono-leuropa-fondata-da-calaudio-e-altro-sulla-calabria" rel="bookmark" title="Volo Cancellato? &#8220;Ignoranti distruggono l&#8217;Europa fondata da Claudio (e altro sulla Calabria)&#8221;">Volo Cancellato? &#8220;Ignoranti distruggono l&#8217;Europa fondata da Claudio (e altro sulla...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.lameziainstrada.com/cronaca/associazioni-e-chef-a-sostegno-della-mensa-del-conventino-a-catanzaro" rel="bookmark" class="td-image-wrap" title="Associazioni e chef a sostegno della mensa del Conventino a Catanzaro"><img width="218" height="150" class="entry-thumb" src="https://www.lameziainstrada.com/wp-content/uploads/pranzo_conventino-218x150.jpg"  srcset="https://www.lameziainstrada.com/wp-content/uploads/pranzo_conventino-218x150.jpg 218w, https://www.lameziainstrada.com/wp-content/uploads/pranzo_conventino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Associazioni e chef a sostegno della mensa del Conventino a Catanzaro" /></a></div>                <a href="https://www.lameziainstrada.com/cronaca" class="td-post-category">Cronaca</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.lameziainstrada.com/cronaca/associazioni-e-chef-a-sostegno-della-mensa-del-conventino-a-catanzaro" rel="bookmark" title="Associazioni e chef a sostegno della mensa del Conventino a Catanzaro">Associazioni e chef a sostegno della mensa del Conventino a Catanzaro</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/Banner_interno -->
<div id='div-gpt-ad-1463156759472-7' style='height:250px; width:300px;'>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /77120577/DX_1 -->
<div id='div-gpt-ad-1463159031427-0' style='height:250px; width:300px;'>
</div></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lameziainstrada.com/"><img class="td-retina-data" src="https://www.lameziainstrada.com/wp-content/uploads/logo_footer.png" data-retina="https://www.lameziainstrada.com/wp-content/uploads/logo_footer_retina.png" alt="Lamezia in strada" title="Lamezia in strada" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b>Lamezia in Strada</b>, testata giornalistica di proprietà<br>di ST Television, registro stampa del Tribunale<br>di Lamezia Terme num. 2/2011, cron. 5780/11<br><br>
Redazione  <b><a href="mail:info@giovannidegrazia.it" target="_blank">info@giovannidegrazia.it</a></b><br>
Tel  <b><a href="tel:3393115829">339 311 58 29</a></b></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lameziainstrada/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:info@giovannidegrazia.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lameziainstrada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/LameziainstradaItalia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-47017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47017"><a href="https://www.lameziainstrada.com/redazione">Redazione</a></li>
<li id="menu-item-48939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48939"><a href="https://www.lameziainstrada.com/contatti">Contatti</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Artwork Pieffe Comunicazione                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per i dati statistici e per gli annunci. Proseguendo nella navigazione acconsenti al loro utilizzo. <a href='http://www.garanteprivacy.it/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori Informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a>  <a  id="cookie_action_close_header_reject" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessari 
</a>
<span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
uid: 5dfb8a7c0378b
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {left:-20px;}
.td-header-style-1 .td-header-sp-logo img {margin-bottom:7px;}
.td-header-style-1 .td-header-top-menu-full {background-color:transparent;}
</style>
<!-- JS generated by theme -->
<!-- <script async src="https://www.lameziainstrada.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/comment-reply.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-content/plugins/mimetypes-link-icons/js/mtli-str-replace.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/wp-embed.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lameziainstrada"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"150319 https:\/\/www.lameziainstrada.com\/?p=150319","disqusShortname":"lameziainstrada","disqusTitle":"In Calabria arrivano due Premi Ubu","disqusUrl":"https:\/\/www.lameziainstrada.com\/cronaca\/in-calabria-arrivano-due-premi-ubu","postId":"150319"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var i18n_mtli = {"hidethings":"1","enable_async":"","enable_async_debug":"","avoid_selector":".wp-caption"};
/* ]]> */
</script>
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainstrada.com/#organization","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","sameAs":["https://www.facebook.com/lameziainstrada","https://twitter.com/lameziainstrada","https://plus.google.com/+lameziainstradaitalia","https://www.youtube.com/c/lameziainstradaitalia"]},{"@type":"WebSite","@id":"https://www.lameziainstrada.com/#website","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziainstrada.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#webpage","url":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu","inLanguage":"it-IT","name":"In Calabria arrivano due Premi Ubu","isPartOf":{"@id":"https://www.lameziainstrada.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#primaryimage","url":"https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg","width":696,"height":464},"primaryImageOfPage":{"@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#primaryimage"},"datePublished":"2019-12-19T12:20:20+01:00","dateModified":"2019-12-19T12:20:20+01:00"},{"@type":"Article","@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#article","isPartOf":{"@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#webpage"},"author":{"@id":"https://www.lameziainstrada.com/author/redazione#author"},"headline":"In Calabria arrivano due Premi Ubu","datePublished":"2019-12-19T12:20:20+01:00","dateModified":"2019-12-19T12:20:20+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#webpage"},"publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"articleSection":"Cronaca","image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/cronaca/in-calabria-arrivano-due-premi-ubu#primaryimage","url":"https://www.lameziainstrada.com/wp-content/uploads/Milvia-Marigliano-e-Dario-De-Luca_Lo-Psicopompo_.jpg","width":696,"height":464}},{"@type":"Person","@id":"https://www.lameziainstrada.com/author/redazione#author","name":"redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/#personlogo","url":"https://secure.gravatar.com/avatar/a21013e981011bc2fdc1045e30d07450?s=96&d=mm&r=g","width":96,"height":96,"caption":"redazione"}}]}</script>
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-75762379-1', { 'cookieDomain': 'lameziainstrada.com','allowLinker': true } );
// Plugins
ga('require', 'linker');ga('linker:autoLink', ['lameziainstrada.it'] );ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//www.lameziainstrada.com/wp-content/cache/wpfc-minified/moe9qtjj/dxlso.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.lameziainstrada.com\/wp-admin\/","wpRestNonce":"a04a41fb62","wpRestUrl":"https:\/\/www.lameziainstrada.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.lameziainstrada.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdBlockNonce="672e942e5b";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/it-it.facebook.com\/sttelevision\/";
var td_ad_background_click_target="_blank";
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/77120577/Leaderboard', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-0').addService(googletag.pubads());
googletag.defineSlot('/77120577/728x90', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-1').addService(googletag.pubads());
googletag.defineSlot('/77120577/Leaderboard3', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1463156759472-2').addService(googletag.pubads());
googletag.defineSlot('/77120577/Mezza_pagina', [300, 600], 'div-gpt-ad-1463156759472-3').addService(googletag.pubads());
googletag.defineSlot('/77120577/Rettangolo_medio', [300, 250], 'div-gpt-ad-1463156759472-4').addService(googletag.pubads());
googletag.defineSlot('/77120577/DX_1', [300, 250], 'div-gpt-ad-1463156759472-5').addService(googletag.pubads());
googletag.defineSlot('/77120577/Top', [300, 250], 'div-gpt-ad-1463156759472-6').addService(googletag.pubads());
googletag.defineSlot('/77120577/Banner_interno', [300, 250], 'div-gpt-ad-1463156759472-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-0'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-1'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-4'); });
</script>
<script>var block_tdi_6_cd8 = new tdBlock();
block_tdi_6_cd8.id = "tdi_6_cd8";
block_tdi_6_cd8.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_cd8","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_cd8","tdc_css_class_style":"tdi_6_cd8_rand_style"}';
block_tdi_6_cd8.td_column_number = "1";
block_tdi_6_cd8.block_type = "td_block_15";
block_tdi_6_cd8.post_count = "4";
block_tdi_6_cd8.found_posts = "56227";
block_tdi_6_cd8.header_color = "#";
block_tdi_6_cd8.ajax_pagination_infinite_stop = "";
block_tdi_6_cd8.max_num_pages = "14057";
tdBlocksArray.push(block_tdi_6_cd8);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463156759472-7'); });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463159031427-0'); });
</script>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff1c1c","border":"#444","border_on":false,"button_1_button_colour":"#0075c4","button_1_button_hover":"#005e9d","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#f7f7f7","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>
<script src='//www.lameziainstrada.com/wp-content/cache/wpfc-minified/2nz541z8/dxlsq.js' type="text/javascript"></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.47044897079468 seconds, on 19-12-19 15:34:36 -->