    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario |  Impatto della decisione di Macron';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario | Impatto della decisione di Macron</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lameziainstrada.com/wp-content/cache/min/1/187cd29b4dce5a8e4448bca2d224d740.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="presidente francese, Emmanuel Macron, Segnalato questo lunedì Altri quattro milioni di persone sono state vaccinate in Francia nelle ultime due settimane," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario | Impatto della decisione di Macron" />
	<meta property="og:description" content="presidente francese, Emmanuel Macron, Segnalato questo lunedì Altri quattro milioni di persone sono state vaccinate in Francia nelle ultime due settimane," />
	<meta property="og:url" content="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/" />
	<meta property="og:site_name" content="Lamezia in strada" />
	<meta property="article:published_time" content="2021-07-26T16:16:21+00:00" />
	<meta property="og:image" content="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Arzu">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainstrada.com/#organization","name":"Lamezia In Strada","url":"https://www.lameziainstrada.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/#logo","inLanguage":"it-IT","url":"https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png","width":379,"height":189,"caption":"Lamezia In Strada"},"image":{"@id":"https://www.lameziainstrada.com/#logo"}},{"@type":"WebSite","@id":"https://www.lameziainstrada.com/#website","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","description":"Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia","publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lameziainstrada.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#primaryimage","inLanguage":"it-IT","url":"https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al"},{"@type":"WebPage","@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#webpage","url":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/","name":"Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario | Impatto della decisione di Macron","isPartOf":{"@id":"https://www.lameziainstrada.com/#website"},"primaryImageOfPage":{"@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#primaryimage"},"datePublished":"2021-07-26T16:16:21+00:00","dateModified":"2021-07-26T16:16:21+00:00","description":"presidente francese, Emmanuel Macron, Segnalato questo luned\u00ec Altri quattro milioni di persone sono state vaccinate in Francia nelle ultime due settimane,","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/"]}]},{"@type":"Article","@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#article","isPartOf":{"@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#webpage"},"author":{"@id":"https://www.lameziainstrada.com/#/schema/person/0d1db0c7a8ed68a040e87cc14fe279f9"},"headline":"Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario | Impatto della decisione di Macron","datePublished":"2021-07-26T16:16:21+00:00","dateModified":"2021-07-26T16:16:21+00:00","mainEntityOfPage":{"@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"image":{"@id":"https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#primaryimage"},"articleSection":"Top News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#respond"]}]},{"@type":"Person","@id":"https://www.lameziainstrada.com/#/schema/person/0d1db0c7a8ed68a040e87cc14fe279f9","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.lameziainstrada.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed" href="https://www.lameziainstrada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed dei commenti" href="https://www.lameziainstrada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario |  Impatto della decisione di Macron Feed dei commenti" href="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.lameziainstrada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziainstrada.com/wp-json/wp/v2/posts/2770" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziainstrada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziainstrada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lameziainstrada.com/?p=2770' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.lameziainstrada.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon-150x122.png" sizes="32x32" />
<link rel="icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body class="post-template-default single single-post postid-2770 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Luglio 26, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziainstrada.com/" class="custom-logo-link" rel="home"><img width="379" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20379%20189'%3E%3C/svg%3E" class="custom-logo" alt="Lamezia in strada" data-lazy-srcset="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png 379w, https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo-300x150.png 300w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" data-lazy-src="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png" /><noscript><img width="379" height="189" src="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png" class="custom-logo" alt="Lamezia in strada" srcset="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png 379w, https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo-300x150.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziainstrada.com/"
                                   rel="home">Lamezia in strada</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al"><noscript><img fifu-featured="1" src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario |  Impatto della decisione di Macron                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Gli Stati Uniti chiederanno alla Cina che sia un &#8220;parco giochi equilibrato&#8221; per le sue aziende                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/dove-estelle-la-tragica-attesa-della-famiglia-dellultima-persona-scomparsa-nel-crollo-di-un-edificio-a-miami/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"><noscript><img fifu-featured="1" src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Dov&#8217;è Estelle?  La tragica attesa della famiglia dell&#8217;ultima persona scomparsa nel crollo di un edificio a Miami                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/il-cantautore-pablo-milanus-denuncia-la-repressione-del-regime-cubano-questo-e-irresponsabile-e-assurdo/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Il cantautore Pablo Milanus denuncia la repressione del regime cubano: &#8220;Questo è irresponsabile e assurdo&#8221;                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/il-gioco-dei-traduttori-sulle-truppe-statunitensi-in-afghanistan-i-talebani-promettono-la-decapitazione/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.infobae.com/new-resizer/BmBCqqxnJfvYI4IE_V6S_-OKXPA=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6TLYY3QNCJBQPFUNYRUVKB6MJI.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/BmBCqqxnJfvYI4IE_V6S_-OKXPA=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6TLYY3QNCJBQPFUNYRUVKB6MJI.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Il gioco dei traduttori sulle truppe statunitensi in Afghanistan: i talebani promettono la decapitazione                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.lameziainstrada.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lameziainstrada.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lameziainstrada.com/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lameziainstrada.com/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lameziainstrada.com/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lameziainstrada.com/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lameziainstrada.com/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lameziainstrada.com/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lameziainstrada.com/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziainstrada.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al" /><noscript><img fifu-featured="1" width="1024" src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario |  Impatto della decisione di Macron</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziainstrada.com/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Luglio 26, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2770" class="post-2770 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p>presidente francese, <b>Emmanuel Macron</b>, Segnalato questo lunedì <b>Altri quattro milioni di persone sono state vaccinate in Francia nelle ultime due settimane</b>, Perché lo so <b>Attuazione garantita del pass sanitario obbligatorio</b> Entra in luoghi pubblici.  Quindi <a target="_blank" href="https://www.pagina12.com.ar/354469-francia-record-de-inscriptos-para-vacunarse-luego-de-los-anu" rel="noopener">Avviso dell&#8217;agente</a>, Un milione e trecentomila persone si erano registrate per ricevere la prima dose.</p>
<p>&#8220;Insieme sconfiggeremo il virus e continueremo!&#8221;  Il presidente ha scritto con una foto sul suo account Twitter, in cui ha menzionato <b>40 milioni di francesi hanno ricevuto almeno una dose del vaccino</b>, Quasi uguale <b>il 60 per cento della popolazione</b>, E quattro milioni in quindici giorni.</p>
<div class="iframely-embed medium-embedded-content" data-html="Jmx0O2Jsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiIGRhdGEtZG50PSJ0cnVlIiBhbGlnbj0iY2VudGVyIiZndDsmbHQ7cCBsYW5nPSJmciIgZGlyPSJsdHIiJmd0O0PigJllc3QgdG91cyBlbnNlbWJsZSBxdWUgbm91cyB2YWluY3JvbnMgbGUgdmlydXMuIE9uIGNvbnRpbnVlICEgJmx0O2EgaHJlZj0iaHR0cHM6Ly90LmNvL3p6clNrQXg1TTciJmd0O3BpYy50d2l0dGVyLmNvbS96enJTa0F4NU03Jmx0Oy9hJmd0OyZsdDsvcCZndDsmYW1wO21kYXNoOyBFbW1hbnVlbCBNYWNyb24gKEBFbW1hbnVlbE1hY3JvbikgJmx0O2EgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9FbW1hbnVlbE1hY3Jvbi9zdGF0dXMvMTQxOTU3NjUwNTc1MjAzMTIzMj9yZWZfc3JjPXR3c3JjJTVFdGZ3IiZndDtKdWx5IDI2LCAyMDIxJmx0Oy9hJmd0OyZsdDsvYmxvY2txdW90ZSZndDsKJmx0O3NjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiJmd0OyZsdDsvc2NyaXB0Jmd0OwombHQ7ZGl2IGNsYXNzPSJtZWRpdW0taW5zZXJ0LWVtYmVkcy1tZXRhIiZndDsmbHQ7c2NyaXB0IHR5cGU9InRleHQvanNvbiImZ3Q7eyJ1cmwiOiJodHRwczovL3R3aXR0ZXIuY29tL0VtbWFudWVsTWFjcm9uL3N0YXR1cy8xNDE5NTc2NTA1NzUyMDMxMjMyIiwidHlwZSI6InJpY2giLCJ2ZXJzaW9uIjoiMS4wIiwidGl0bGUiOiJFbW1hbnVlbCBNYWNyb24gb24gVHdpdHRlciIsImF1dGhvciI6IkVtbWFudWVsIE1hY3JvbiIsImF1dGhvcl91cmwiOiJodHRwczovL3R3aXR0ZXIuY29tL0VtbWFudWVsTWFjcm9uIiwicHJvdmlkZXJfbmFtZSI6IlR3aXR0ZXIiLCJkZXNjcmlwdGlvbiI6IkPigJllc3QgdG91cyBlbnNlbWJsZSBxdWUgbm91cyB2YWluY3JvbnMgbGUgdmlydXMuIE9uIGNvbnRpbnVlICEgcGljLnR3aXR0ZXIuY29tL3p6clNrQXg1TTfigJQgRW1tYW51ZWwgTWFjcm9uIChARW1tYW51ZWxNYWNyb24pIEp1bHkgMjYsIDIwMjFcblxuIiwidGh1bWJuYWlsX3VybCI6Imh0dHBzOi8vcGJzLnR3aW1nLmNvbS9tZWRpYS9FN05YMlNiWElBUWtDVUYuanBnOmxhcmdlIiwidGh1bWJuYWlsX3dpZHRoIjoyMDQ4LCJ0aHVtYm5haWxfaGVpZ2h0IjoyMDQ4LCJjYWNoZV9hZ2UiOjg2NDAwLCJvcHRpb25zIjp7Il9tYXh3aWR0aCI6eyJwbGFjZWhvbGRlciI6IjIyMC01NTAsIGluIHB4IiwibGFiZWwiOiJBZGp1c3Qgd2lkdGgiLCJ2YWx1ZSI6IiJ9LCJfdGhlbWUiOnsidmFsdWVzIjp7ImRhcmsiOiJVc2UgZGFyayB0aGVtZSJ9LCJ2YWx1ZSI6IiJ9LCJfaGlkZV9tZWRpYSI6eyJ2YWx1ZSI6ZmFsc2UsImxhYmVsIjoiSGlkZSBwaG90b3MsIHZpZGVvcywgYW5kIGNhcmRzIn19fSZsdDsvc2NyaXB0Jmd0OyZsdDsvZGl2Jmd0Ow==">
<a target="_blank" data-iframely-url="" href="https://twitter.com/EmmanuelMacron/status/1419576505752031232" rel="noopener">https://twitter.com/EmmanuelMacron/status/1419576505752031232</a>
</div>
<p>Secondo gli ultimi dati di domenica, <b>Più di 32,3 milioni di persone</b> avevano anche loro <b>Schema completo delle vaccinazioni</b>.</p>
<p>L&#8217;accelerazione del tasso di vaccinazione coincide con gli annunci fatti da Macron in merito all&#8217;implementazione del pass sanitario dopo aver osservato una stagnazione nella campagna vaccinale. </p>
<h2>Discussione su Health Pass</h2>
<p>Il piano del governo francese è stato presentato al Consiglio dei ministri una settimana fa e approvato questa domenica dopo cinque giorni e cinque notti di discussioni.  L&#8217;iniziativa è in attesa che l&#8217;Assemblea costituente commenterà il testo ai primi di agosto.</p>
<p>Quando passato, <b>Sarà richiesta la certificazione di vaccinazione</b>, recentemente malato o a <b>Test negativo delle 48 ore precedenti</b> <b>Accesso agli spazi pubblici</b> Caffè, ristoranti, bar, trasporti a lunga percorrenza e stazioni professionali si aggiungeranno a luoghi culturali come teatri e cinema che sono già obbligatori dal 21 luglio.</p>
<p><b>Vaccino</b>, Cos&#8217;altro, <b>Obbligatorio per gli operatori sanitari </b>Devi avere una dose entro il 15 settembre e un programma completo prima del 15 ottobre.</p>
<h2>L&#8217;obiettivo del governo francese</h2>
<p>L&#8217;obiettivo del governo francese è di avere almeno 50 milioni di francesi con una dose entro la fine di agosto, rispetto ai 40 milioni che volevano raggiungere prima di quella data.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lameziainstrada.com/il-mistero-del-gatto-nero-sopravvissuto-allincidente-di-miami-e-ora-santificato-sui-social/" target="_blank" class="u3b59aadecc872cece6fb32d7e9b4a23a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3b59aadecc872cece6fb32d7e9b4a23a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3b59aadecc872cece6fb32d7e9b4a23a:active, .u3b59aadecc872cece6fb32d7e9b4a23a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3b59aadecc872cece6fb32d7e9b4a23a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3b59aadecc872cece6fb32d7e9b4a23a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3b59aadecc872cece6fb32d7e9b4a23a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3b59aadecc872cece6fb32d7e9b4a23a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Il mistero del gatto nero sopravvissuto all'incidente di Miami è ora "santificato" sui social</span></div></a></div><p>Il paese affondò all&#8217;inizio della quarta ondata di epidemie, a <b>Una media di 20.000 nuove infezioni al giorno</b> La scorsa settimana, rispetto ai 2.000 di fine giugno.  Questo aumento non si è riflesso nel numero di ricoveri ospedalieri. </p>
</div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="02bc7d33be6e3b1f22799d64b7ec8e3f" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.lameziainstrada.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/" rel="prev"><span class="em-post-navigation">Previous</span> Gli Stati Uniti chiederanno alla Cina che sia un &#8220;parco giochi equilibrato&#8221; per le sue aziende</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.lameziainstrada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a43e02a90d" /></p><input type="hidden" id="ak_js" name="ak_js" value="180"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/">Gli Stati Uniti chiederanno alla Cina che sia un &#8220;parco giochi equilibrato&#8221; per le sue aziende</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 26, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"><noscript><img fifu-featured="1" src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/dove-estelle-la-tragica-attesa-della-famiglia-dellultima-persona-scomparsa-nel-crollo-di-un-edificio-a-miami/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/dove-estelle-la-tragica-attesa-della-famiglia-dellultima-persona-scomparsa-nel-crollo-di-un-edificio-a-miami/">Dov&#8217;è Estelle?  La tragica attesa della famiglia dell&#8217;ultima persona scomparsa nel crollo di un edificio a Miami</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 26, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/il-cantautore-pablo-milanus-denuncia-la-repressione-del-regime-cubano-questo-e-irresponsabile-e-assurdo/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/il-cantautore-pablo-milanus-denuncia-la-repressione-del-regime-cubano-questo-e-irresponsabile-e-assurdo/">Il cantautore Pablo Milanus denuncia la repressione del regime cubano: &#8220;Questo è irresponsabile e assurdo&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 25, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lameziainstrada.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lameziainstrada.com/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lameziainstrada.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lameziainstrada.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lameziainstrada.com/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lameziainstrada.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lameziainstrada.com/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lameziainstrada.com/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.lameziainstrada.com/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al"><noscript><img fifu-featured="1" src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-07/180832-whatsapp-20image-202021-07-26-20at-209-33-45-20am.jpeg?itok=z4peH5Al"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/francia-4-000-000-di-persone-vaccinate-contro-il-gozzo-dopo-aver-migliorato-il-pass-sanitario-impatto-della-decisione-di-macron/">Francia: 4.000.000 di persone vaccinate contro il gozzo dopo aver migliorato il pass sanitario |  Impatto della decisione di Macron</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 26, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/tKdhaKfe2CJ6VU77tNyzTLWd30A=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/PENFKYCKODZTGR7OPDISUIDDJI.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/gli-stati-uniti-chiederanno-alla-cina-che-sia-un-parco-giochi-equilibrato-per-le-sue-aziende/">Gli Stati Uniti chiederanno alla Cina che sia un &#8220;parco giochi equilibrato&#8221; per le sue aziende</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 26, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"><noscript><img fifu-featured="1" src="https://www.mdzol.com/u/fotografias/m/2021/7/25/f1280x720-1086258_1217933_5050.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/dove-estelle-la-tragica-attesa-della-famiglia-dellultima-persona-scomparsa-nel-crollo-di-un-edificio-a-miami/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/dove-estelle-la-tragica-attesa-della-famiglia-dellultima-persona-scomparsa-nel-crollo-di-un-edificio-a-miami/">Dov&#8217;è Estelle?  La tragica attesa della famiglia dell&#8217;ultima persona scomparsa nel crollo di un edificio a Miami</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 26, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"><noscript><img fifu-featured="1" src="https://www.infobae.com/new-resizer/MVr1OXJh8NgY_9JPBnGn9UAqyVs=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJ33ARS25VEGLEBSDILSYJOSZQ.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/il-cantautore-pablo-milanus-denuncia-la-repressione-del-regime-cubano-questo-e-irresponsabile-e-assurdo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/il-cantautore-pablo-milanus-denuncia-la-repressione-del-regime-cubano-questo-e-irresponsabile-e-assurdo/">Il cantautore Pablo Milanus denuncia la repressione del regime cubano: &#8220;Questo è irresponsabile e assurdo&#8221;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Luglio 25, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"59526d7b6e","ajaxurl":"https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.lameziainstrada.com\/wp-json\/","fifu_nonce":"1b8f4d34f7"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lameziainstrada.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.lameziainstrada.com/wp-content/cache/min/1/a6aa5beb4f1128263ba7a39c7050ab8a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lameziainstrada.com/wp-content/cache/min/1/187cd29b4dce5a8e4448bca2d224d740.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627316185 -->