    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?" />
	<meta property="og:description" content="Nuova funzione di rilevamento degli incidenti per gli ultimi dispositivi Apple &#8211; iPhone 14 e..." />
	<meta property="og:url" content="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/" />
	<meta property="og:site_name" content="Lamezia in strada" />
	<meta property="article:published_time" content="2022-09-30T18:56:08+00:00" />
	<meta property="og:image" content="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg" />
	<meta name="author" content="Nevio Buratti" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Nevio Buratti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#article","isPartOf":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/"},"author":{"name":"Nevio Buratti","@id":"https://www.lameziainstrada.com/#/schema/person/092b8e57cfc3f3483098b730191f91ce"},"headline":"Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?","datePublished":"2022-09-30T18:56:08+00:00","dateModified":"2022-09-30T18:56:08+00:00","mainEntityOfPage":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/"},"wordCount":487,"commentCount":0,"publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"image":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#primaryimage"},"thumbnailUrl":"https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg","articleSection":["Tech"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#respond"]}]},{"@type":"WebPage","@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/","url":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/","name":"Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?","isPartOf":{"@id":"https://www.lameziainstrada.com/#website"},"primaryImageOfPage":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#primaryimage"},"image":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#primaryimage"},"thumbnailUrl":"https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg","datePublished":"2022-09-30T18:56:08+00:00","dateModified":"2022-09-30T18:56:08+00:00","breadcrumb":{"@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#primaryimage","url":"https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg","contentUrl":"https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg","caption":"Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?"},{"@type":"BreadcrumbList","@id":"https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?"}]},{"@type":"WebSite","@id":"https://www.lameziainstrada.com/#website","url":"https://www.lameziainstrada.com/","name":"Lamezia in strada","description":"Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia","publisher":{"@id":"https://www.lameziainstrada.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lameziainstrada.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.lameziainstrada.com/#organization","name":"Lamezia In Strada","url":"https://www.lameziainstrada.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lameziainstrada.com/#/schema/logo/image/","url":"https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png","contentUrl":"https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png","width":379,"height":189,"caption":"Lamezia In Strada"},"image":{"@id":"https://www.lameziainstrada.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.lameziainstrada.com/#/schema/person/092b8e57cfc3f3483098b730191f91ce","name":"Nevio Buratti","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lameziainstrada.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ba0ede95995017a8ba9a73b8b315f7d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ba0ede95995017a8ba9a73b8b315f7d8?s=96&d=mm&r=g","caption":"Nevio Buratti"},"description":"\"Evangelista di zombie dilettante. Creatore incurabile. Orgoglioso pioniere di Twitter. Appassionato di cibo. Internetaholic. Hardcore introverso.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed" href="https://www.lameziainstrada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Feed dei commenti" href="https://www.lameziainstrada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lamezia in strada &raquo; Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel? Feed dei commenti" href="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainstrada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lameziainstrada.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lameziainstrada.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.lameziainstrada.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.lameziainstrada.com/wp-content/themes/newsever-pro/style.css?ver=5.9' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lameziainstrada.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lameziainstrada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".02bc7d33be6e3b1f22799d64b7ec8e3f").click(function() {
		jQuery.post(
			"https://www.lameziainstrada.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "72ac0307bb",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.lameziainstrada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziainstrada.com/wp-json/wp/v2/posts/19092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziainstrada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziainstrada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.lameziainstrada.com/?p=19092' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fil-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainstrada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainstrada.com%2Fil-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.lameziainstrada.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon-150x122.png" sizes="32x32" />
<link rel="icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body class="post-template-default single single-post postid-19092 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Settembre 30, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziainstrada.com/" class="custom-logo-link" rel="home"><img width="379" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20379%20189'%3E%3C/svg%3E" class="custom-logo" alt="Lamezia in strada" data-lazy-srcset="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png 379w, https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo-300x150.png 300w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" data-lazy-src="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png" /><noscript><img width="379" height="189" src="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png" class="custom-logo" alt="Lamezia in strada" srcset="https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo.png 379w, https://www.lameziainstrada.com/wp-content/uploads/2021/07/Lamezia-In-Strada-Logo-300x150.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziainstrada.com/"
                                   rel="home">Lamezia in strada</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg"><noscript><img fifu-featured="1" src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/il-clima-politico-in-vista-delle-elezioni-prevede-la-vittoria-di-lula-da-silva-al-primo-turno/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://diariodecuba.com/sites/default/files/images/2022-09/lula-da-silva-brasil-jair-bolsonaro.JPG"><noscript><img fifu-featured="1" src="https://diariodecuba.com/sites/default/files/images/2022-09/lula-da-silva-brasil-jair-bolsonaro.JPG"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Il clima politico in vista delle elezioni prevede la vittoria di Lula da Silva al primo turno                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/la-fantastica-casa-che-george-clooney-ha-comprato-in-italia/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.lamansiondelasideas.com/wp-content/uploads/2022/09/casa-George-Clooney.jpg"><noscript><img fifu-featured="1" src="https://www.lamansiondelasideas.com/wp-content/uploads/2022/09/casa-George-Clooney.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        La fantastica casa che George Clooney ha comprato in Italia                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/il-grano-aumenta-notevolmente-a-causa-dei-tagli-alla-produzione-degli-stati-uniti-e-dellannessione-dellucraina-da-parte-della-russia/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://static.euronews.com/articles/wires/876/50/8765044/1000x563_u8y41g.jpg"><noscript><img fifu-featured="1" src="https://static.euronews.com/articles/wires/876/50/8765044/1000x563_u8y41g.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Il grano aumenta notevolmente a causa dei tagli alla produzione degli Stati Uniti e dell&#8217;annessione dell&#8217;Ucraina da parte della Russia                                    </a>
                                                                    <a href="https://www.lameziainstrada.com/marlena-presenta-per-la-prima-volta-per-le-strade-di-new-york-il-suo-nuovo-brano-bellamorena-videoclip-regalo/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://los40es00.epimg.net/los40/imagenes/2022/09/30/videoclips/1664559802_846751_1664559980_rrss_normal.jpg"><noscript><img fifu-featured="1" src="https://los40es00.epimg.net/los40/imagenes/2022/09/30/videoclips/1664559802_846751_1664559980_rrss_normal.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Marlena presenta per la prima volta per le strade di New York il suo nuovo brano &#8220;Bellamorena&#8221; |  Videoclip |  Regalo                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.lameziainstrada.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lameziainstrada.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.lameziainstrada.com/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lameziainstrada.com/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lameziainstrada.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lameziainstrada.com/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.lameziainstrada.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lameziainstrada.com/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lameziainstrada.com/entertainment/">intrattenimento</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://www.lameziainstrada.com/contact-form/">Modulo di Contatto</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziainstrada.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziainstrada.com/author/frosty-dirac/">
                Nevio Buratti            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Settembre 30, 2022            </span>
                        <span class="min-read">3 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-19092" class="post-19092 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="content-anchor-inner">
<p>Nuova funzione di rilevamento degli incidenti per gli ultimi dispositivi Apple &#8211;<strong> iPhone 14 e Apple Watch Ultra/8/SE (2a generazione)</strong> &#8211; Elabora i dati del sensore per il rilevamento delle collisioni.</p>
<p>Se non rispondi alle istruzioni sullo schermo, l&#8217;allarme suonerà e poi chiamerà automaticamente i servizi di emergenza e ti comunicherà la tua posizione.  Google offre anche funzionalità simili sui suoi dispositivi. <strong>pixel</strong> Per molto tempo.</p>
<p><strong>ma funziona?</strong> trovarlo fuori, <a target="_blank" href="https://www.wsj.com/articles/does-apples-crash-detection-work-we-totaled-some-cars-to-find-out-11664534699" rel="noopener">Il giornale di Wall Street</a> Alcune auto si sono schiantate con l&#8217;aiuto di Michael Barabi, un campione di demolizioni di Monroe, nel Michigan.</p>
<p><div class="jetpack-video-wrapper"><iframe loading="lazy" title="Does Apple’s Crash Detection Work? We Totaled Some Cars to Find Out. | WSJ" width="640" height="360" src="https://www.youtube.com/embed/0nTQIvfVHrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><noscript></p>
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Does Apple’s Crash Detection Work? We Totaled Some Cars to Find Out. | WSJ" width="640" height="360" src="https://www.youtube.com/embed/0nTQIvfVHrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p></noscript></p>
</p>
<p>WSJ ha messo il mio iPhone 14 Pro Max e Pixel 6 Pro nella mia auto spazzatura in cui si sarebbero schiantati &#8211;<strong> 2003 Ford Toro</strong> e <strong>Carovana Dodge del 2008</strong>.  Nell&#8217;auto che guidava lo specialista, hanno messo l&#8217;iPhone 14 e il Pixel 5 e l&#8217;autista ha indossato un Apple Watch Ultra al polso.</p>
<p>Dopo circa cinque secondi <strong>Primo incidente contro la Ford Taurus</strong> Testa a testa, a circa 25 mph, il mio Apple Watch Ultra ha emesso un avviso:<em> &#8220;Sembra che tu abbia avuto un incidente.&#8221;</em> I telefoni volavano sul pavimento della sua macchina.  Apple ha progettato la funzione per visualizzare un avviso sull&#8217;orologio se è associato a un iPhone.</p>
<p>Sebbene l&#8217;airbag lato guida della Taurus sia esploso &#8211; e la parte anteriore dell&#8217;auto sia stata completamente frantumata &#8211; l&#8217;iPhone e il Pixel nell&#8217;auto colpita non hanno rilevato un incidente.  Né il Pixel nell&#8217;auto che si è schiantata.</p>
<p>Nel secondo incidente, sulla Taurus si è attivato l&#8217;airbag lato passeggero e il paraurti si è spento.  Ancora una volta, i telefoni Taurus non hanno mostrato alcun avviso.  All&#8217;interno dell&#8217;auto guidata, il Pixel ha rilevato il guasto, ma questa volta i dispositivi Apple no.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lameziainstrada.com/videogiochi-resident-evil-4-remake-mostra-capcom-2022-ecco-come-appare-il-terrificante-remake-di-resident-evil-4-video-spagna-messico-stati-uniti-tecnologia/" target="_blank" rel="dofollow" class="u29a92f434ac71987e83a1a1cde2b783d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u29a92f434ac71987e83a1a1cde2b783d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u29a92f434ac71987e83a1a1cde2b783d:active, .u29a92f434ac71987e83a1a1cde2b783d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u29a92f434ac71987e83a1a1cde2b783d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u29a92f434ac71987e83a1a1cde2b783d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u29a92f434ac71987e83a1a1cde2b783d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u29a92f434ac71987e83a1a1cde2b783d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">videogiochi | Resident Evil 4 Remake | Mostra Capcom 2022 | Ecco come appare il terrificante remake di Resident Evil 4 [VIDEO] | Spagna | Messico | Stati Uniti | tecnologia</span></div></a></div><p>Nella terza prova, l&#8217;auto si è schiantata mentre guidava una Dodge Caravan a circa 40 km/h, mandando in frantumi il parabrezza e attivando gli airbag.  Ancora una volta, l&#8217;iPhone e l&#8217;Apple Watch nell&#8217;auto di Michael hanno mostrato un avviso, ma il Pixel no.  Il Pixel e l&#8217;iPhone in Dodge non hanno mostrato nulla.</p>
<p>Quando il Wall Street Journal ha contattato Apple per informarla dei risultati, un portavoce dell&#8217;azienda lo ha detto<strong> Le condizioni di prova di Junkyard non hanno fornito segnali sufficienti per consentire all&#8217;iPhone di attivare la funzione nelle auto ferme.</strong></p>
<p>Non era connesso a Bluetooth o CarPlay, il che potrebbe indicare che il veicolo era in uso e che i veicoli potrebbero non aver percorso una distanza sufficiente prima dell&#8217;impatto per indicare che stavano guidando.  Ha detto che se l&#8217;iPhone avesse ricevuto queste indicazioni aggiuntive &#8211; e se il GPS mostrasse che le auto si trovano su una strada reale &#8211; la probabilità di un avviso sarebbe maggiore.</p>
<p>Un portavoce di Google ha anche affermato che non solo è il fattore di gravità dell&#8217;incidente, ma anche che l&#8217;algoritmo deve prima rilevare che stai guidando.</p>
<aside class="mashsb-container mashsb-main mashsb-stretched">
                </aside>
<p><!-- Share buttons by mashshare.net - Version: 3.8.5--><!-- AI CONTENT END 1 --></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.lameziainstrada.com/wp-content/uploads/2021/08/32.jpg"><noscript><img src="https://www.lameziainstrada.com/wp-content/uploads/2021/08/32.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.lameziainstrada.com/author/frosty-dirac/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Nevio Buratti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista di zombie dilettante. Creatore incurabile. Orgoglioso pioniere di Twitter. Appassionato di cibo. Internetaholic. Hardcore introverso.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziainstrada.com/non-perdere-loccasione-il-30-settembre-tutti-questi-cellulari-sono-rimasti-senza-whatsapp/" rel="prev"><span class="em-post-navigation">Previous</span> Non perdere l&#8217;occasione!  Il 30 settembre, tutti questi cellulari sono rimasti senza WhatsApp</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.lameziainstrada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='19092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cb41066fd" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://phantom-marca.unidadeditorial.es/7e6dd6ba02036a39c5b40adcd966e421/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/30/16645012062475.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://phantom-marca.unidadeditorial.es/7e6dd6ba02036a39c5b40adcd966e421/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/30/16645012062475.jpg"><noscript><img fifu-featured="1" src="https://phantom-marca.unidadeditorial.es/7e6dd6ba02036a39c5b40adcd966e421/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/30/16645012062475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/non-perdere-loccasione-il-30-settembre-tutti-questi-cellulari-sono-rimasti-senza-whatsapp/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/non-perdere-loccasione-il-30-settembre-tutti-questi-cellulari-sono-rimasti-senza-whatsapp/">Non perdere l&#8217;occasione!  Il 30 settembre, tutti questi cellulari sono rimasti senza WhatsApp</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 30, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/frosty-dirac/">
                            Nevio Buratti                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://imagenes.20minutos.es/files/og_thumbnail_panoramic/files/og_20m/uploads/imagenes/2022/09/29/europapress-4712615-investigadores-utilizado-observaciones-espectroscopicas-luz-ultravioleta-1.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://imagenes.20minutos.es/files/og_thumbnail_panoramic/files/og_20m/uploads/imagenes/2022/09/29/europapress-4712615-investigadores-utilizado-observaciones-espectroscopicas-luz-ultravioleta-1.jpeg"><noscript><img fifu-featured="1" src="https://imagenes.20minutos.es/files/og_thumbnail_panoramic/files/og_20m/uploads/imagenes/2022/09/29/europapress-4712615-investigadores-utilizado-observaciones-espectroscopicas-luz-ultravioleta-1.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/il-telescopio-hubble-scopre-un-alone-di-gas-che-funge-da-scudo-per-due-galassie-nane-della-via-lattea/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/il-telescopio-hubble-scopre-un-alone-di-gas-che-funge-da-scudo-per-due-galassie-nane-della-via-lattea/">Il telescopio Hubble scopre un alone di gas che funge da scudo per due galassie nane della Via Lattea.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 29, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/frosty-dirac/">
                            Nevio Buratti                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://phantom-elmundo.unidadeditorial.es/632e4b5fcc25eef4852ef81d1216971e/crop/1376x548/3072x1679/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/29/16644478969050.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://phantom-elmundo.unidadeditorial.es/632e4b5fcc25eef4852ef81d1216971e/crop/1376x548/3072x1679/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/29/16644478969050.jpg"><noscript><img fifu-featured="1" src="https://phantom-elmundo.unidadeditorial.es/632e4b5fcc25eef4852ef81d1216971e/crop/1376x548/3072x1679/resize/1200/f/jpg/assets/multimedia/imagenes/2022/09/29/16644478969050.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://www.lameziainstrada.com/netflix-annuncia-il-proprio-studio-di-sviluppo-di-giochi/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziainstrada.com/netflix-annuncia-il-proprio-studio-di-sviluppo-di-giochi/">Netflix annuncia il proprio studio di sviluppo di giochi</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 29, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/frosty-dirac/">
                            Nevio Buratti                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lameziainstrada.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.lameziainstrada.com/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lameziainstrada.com/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lameziainstrada.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lameziainstrada.com/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.lameziainstrada.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lameziainstrada.com/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lameziainstrada.com/entertainment/">intrattenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://www.lameziainstrada.com/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.lameziainstrada.com/">Home</a></li>
<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="https://www.lameziainstrada.com/about-us/">Chi siamo</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2932"><a href="https://www.lameziainstrada.com/dmca/">DMCA</a></li>
<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://www.lameziainstrada.com/editorial-policy/">Politica editoriale</a></li>
<li id="menu-item-2934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2934"><a href="https://www.lameziainstrada.com/contact-form/">Modulo di Contatto</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg"><noscript><img fifu-featured="1" src="https://www.teknofilo.com/wp-content/uploads/2022/09/Teknofilo-035.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/il-rilevamento-degli-incidenti-stradali-funziona-su-iphone-14-e-pixel/">Il rilevamento degli incidenti stradali funziona su iPhone 14 e Pixel?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 30, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/frosty-dirac/">
                            Nevio Buratti                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://diariodecuba.com/sites/default/files/images/2022-09/lula-da-silva-brasil-jair-bolsonaro.JPG">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diariodecuba.com/sites/default/files/images/2022-09/lula-da-silva-brasil-jair-bolsonaro.JPG"><noscript><img fifu-featured="1" src="https://diariodecuba.com/sites/default/files/images/2022-09/lula-da-silva-brasil-jair-bolsonaro.JPG"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/il-clima-politico-in-vista-delle-elezioni-prevede-la-vittoria-di-lula-da-silva-al-primo-turno/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/il-clima-politico-in-vista-delle-elezioni-prevede-la-vittoria-di-lula-da-silva-al-primo-turno/">Il clima politico in vista delle elezioni prevede la vittoria di Lula da Silva al primo turno</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 30, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aarav/">
                            Ciriaco Capone                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.lamansiondelasideas.com/wp-content/uploads/2022/09/casa-George-Clooney.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lamansiondelasideas.com/wp-content/uploads/2022/09/casa-George-Clooney.jpg"><noscript><img fifu-featured="1" src="https://www.lamansiondelasideas.com/wp-content/uploads/2022/09/casa-George-Clooney.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/la-fantastica-casa-che-george-clooney-ha-comprato-in-italia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/la-fantastica-casa-che-george-clooney-ha-comprato-in-italia/">La fantastica casa che George Clooney ha comprato in Italia</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 30, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/aditya/">
                            Aldobrandino Golino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static.euronews.com/articles/wires/876/50/8765044/1000x563_u8y41g.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.euronews.com/articles/wires/876/50/8765044/1000x563_u8y41g.jpg"><noscript><img fifu-featured="1" src="https://static.euronews.com/articles/wires/876/50/8765044/1000x563_u8y41g.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lameziainstrada.com/il-grano-aumenta-notevolmente-a-causa-dei-tagli-alla-produzione-degli-stati-uniti-e-dellannessione-dellucraina-da-parte-della-russia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lameziainstrada.com/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lameziainstrada.com/il-grano-aumenta-notevolmente-a-causa-dei-tagli-alla-produzione-degli-stati-uniti-e-dellannessione-dellucraina-da-parte-della-russia/">Il grano aumenta notevolmente a causa dei tagli alla produzione degli Stati Uniti e dell&#8217;annessione dell&#8217;Ucraina da parte della Russia</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Settembre 30, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lameziainstrada.com/author/vihaan/">
                            Desideria Zullo                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"8dc9fb2994","ajaxurl":"https:\/\/www.lameziainstrada.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.lameziainstrada.com\/wp-json\/","fifu_nonce":"bddd7160fe"};
/* ]]> */
</script>



<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'196453331',post:'19092',tz:'2',srv:'www.lameziainstrada.com'} ]);
	_stq.push([ 'clickTrackerInit', '196453331', '19092' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lameziainstrada.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.lameziainstrada.com/wp-content/cache/min/1/e12bc73466cc27358cdc165a9bb01239.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664564171 -->